Jobs! 1.3.1

В вышедшей недавно для тестирования версии компонента Jobs! 1.3, была обнаружена ошибка 'Internal Server Error' при работе на некоторых хостингах. Данная ошибка была исправлена в версии 1.3.1. Разработчики компонента настоятельно советуют обновится до последней версии. Напомним что версия 1.3 Beta 2 предназначена только для тестирования.

Цена компонента Jobs!: $105.00

Полезные ссылки:

Домашняя страница проекта Jobs!

Страница покупки Jobs!

Это интересно:

Добавить комментарий

Обновить
Защитный код

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3 Документация Joomla! CMS Свернуть

Расширения Joomla

Новости портала

Новое в блогах

Видео