Уязвимости в PHP 4.4.3 и ниже

Secunia.com cообщает об обнаруженных уязвимостях в PHP 4.4.x. Данные уязвимости отнесены к категории некритических, однако рекомендуется обновить PHP до версии 4.4.4 или 5.1.5.

В целях безопасности рекомендуется загрузить с официального сайта: PHP 4.4.4 или 5.1.5.

Подробную информацию об этой уязвимости можно получить на сайте Secunia.com.

Это интересно:

Добавить комментарий

Обновить
Защитный код

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3 Документация Joomla! CMS Свернуть

Новости портала

Новое в блогах

Видео