Некритическая уязвимость в Joomla 1.0.10

На сайте Secunia.com появилась информация об обнаруженной некритической уязвимости в Joomla 1.0.10. Для использования уязвимости необходимо, чтобы у пользователя были права группы Editor. Согласно заявлению разработчиков, данная уязвимость им известна и исправлена в Joomla 1.0.11.

Рекомендуется установить обновление Joomla 1.0.11.

Более подробную информацию об этой уязвимости можно получить на сайте Secunia.com.

Это интересно:

Добавить комментарий

Обновить
Защитный код

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3 Документация Joomla! CMS Свернуть

Новости портала

Новое в блогах

Видео