Уязвимость в компоненте FacileForms 1.4.4

Форумчанин Murz, известный как разработчик компонента LinkExchange, сообщил о наличии уязвимости в генераторе форм FacileForms 1.4.4. Уязвимость можно отнести к разряду критических, потому как с помощью нее злоумышленники осуществили дефейс 3-х сайтов.

Всем пользователям компонента FacileForms рекомендуется обновиться до последней стабильной версии — 1.4.7

Страница загрузки компонента FacileForms 1.4.7

Основной курс по Joomla

Добавить комментарий

Обновить
Защитный код

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3 Документация Joomla! CMS Свернуть

Новости портала

Новое в блогах

Видео