Уязвимость в Joomla JCE Admin 1.0.4

На сайте Secunia.com появилась информация о уязвимости в компоненте Joomla JCE Admin — менеджере визуального редактора JCE, которая позволяет удаленному пользователю получить доступ к важным данным на системе посредством проведения XSS-атаки. Уязвимости присвоена средняя степень опасности, а пользователям рекомендуется обновиться до версии 1.0.5

Подробная информация об уязвимости доступна на сайте secunia.com.

Загрузить компонент JCE Admin 1.0.5

Это интересно:

Добавить комментарий

Обновить
Защитный код

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3 Документация Joomla! CMS Свернуть

Новости портала

Новое в блогах

Видео