Уязвимости в PHP 4.4.x

На сайте Secunia.com появилась информация о двух уязвимостях, обнаруженных в PHP 4.4.x. Данные уязвимости отнесены к категории умерено-критических, поэтому настоятельно рекомендуется обновить PHP до версии 4.4.3.

В целях безопасности рекомендуется загрузить с официального сайта: PHP 4.4.3.

Подробную информацию об этой уязвимости можно получить на сайте Secunia.com.

Для того, чтоб оставить комментарий, авторизуйтесь через социальные сети.

Joomla!® CMS — пожалуй, лучшая система управления контентом с открытым исходным кодом

Joomla! — это больше, чем просто программное обеспечение, это люди, включающие разработчиков, дизайнеров, системных администраторов, переводчиков, копирайтеров, и, что самое главное — простых пользователей.

Мы рады пригласить вас в ряды нашего сообщества!

Скачать Joomla! 3.9.6 Документация Joomla! CMS Свернуть

Новости портала

Новое в блогах